uberSVN Help and Support

Log in to Post a new topic

Topic Replies Views Last post
Iniitial setup - unable to send email
by imported_markie

18

4880

nsallman
posted

Lost admin login
by imported_markie

4

3432

imported_markie
posted

Change Admin Username!
by abraham

3

1806


posted

Problems with CentOS 5 32bit
by movingincircles

3

2383

ljolly
posted

How to uninstall UberSVN from Mac OS Lion?
by double07

3

10500

iynque
posted

[Default LDAP] Request configuration example ?
by esutton

0

1993

esutton
posted

[Authentication] Must I re-authenticate when select new repo to browse?
by esutton

2

2944

esutton
posted

Importing dump file. Could not initialize class org.tigris.subversion.javahl.SVNAdmin
by amilcar

1

2623

wmellors
posted

Error when creating new repository
by ttl

14

4532

ljolly
posted

Restore failed
by baraboom

5

2199


posted

last step [why is it step 13?] completing configuration - windows.
by jtobin

3

1977


posted

best practice of Backup/Restore of ubersvn and repositories
by tgardner

1

6749

ljolly
posted

Issue with System Stats / Total Free Memory
by abraham

3

2749


posted

register for a product key?
by jtobin

1

2494


posted

File Commit Callback?
by Programmer

1

2534

wmellors
posted

uberSVN component updates from behind a firewall
by Mark Dev

2

2375

Mark Dev
posted

LDAP functionality
by jkorzeniowski

1

3153


posted

Repo Access problem
by b_g

10

4714

wmellors
posted

"Repository PC could not be created: Repository location is not accessible"
by Siyfion

7

3868

andyl
posted

Is it / will it be possible to backup the repo. in such a way...
by Siyfion

3

2046

Siyfion
posted

Showing topics 381-400 of 475