uberSVN Help and Support

Log in to Post a new topic

Topic Replies Views Last post
Repository Browser only works with SVN 1.6
by phoenixfire425

3

7179

phoenixfire425
posted

Can I integrate Mysql 5.6 and UberSvn
by gastro

0

1402

gastro
posted

Repository Browser "The server refused the connection." and crash
by phoenixfire425

2

1937

phoenixfire425
posted

Unable to send emails from uberSVN
by tbeavers

0

1195

tbeavers
posted

Web interface failed after update
by admin4good

0

16142

admin4good
posted

Importing users from LDAP location - command line/API?
by ostraaten

0

773

ostraaten
posted

Could not obtain the list of SASL mechanisms
by chR

0

1332

chR
posted

Is uberSVN Dead/End Of Life?
by opticyclic

6

10423

phoenixfire425
posted

UberSVN and Drobo (NAS) repositories
by Tabaruba

0

3861

Tabaruba
posted

Starting SVN server
by pasanen

0

20075

pasanen
posted

how to add our own trusted ssl certificate to ubersvn administrator portal?
by cgfrosty

1

5405

R.Kushalov
posted

Comment on Posts in Dashboard Accepts HTML Code
by preechaw@gmail.com

0

7942

preechaw@gmail.com
posted

Changing E-Mail template
by Christoph_DE

1

15508

Mand
posted

Unable to connect to repository :9880
by terryoleary

3

3607

terryoleary
posted

Reducing number of running processors
by ccsalway

0

3228

ccsalway
posted

High CPU and Disk access
by timmy

1

3481

timmy
posted

Downloading updates stuck at 10%
by emartinez

1

3389

emartinez
posted

creating repositories from command line
by cgfrosty

1

2780

cgfrosty
posted

UberSVN httpd command does not work for server restart
by shrmrt

1

1722

gratchie
posted

2 bugs in Team group tab and permissions on repository
by gimly

3

3276

Mand
posted

Showing topics 41-60 of 473