uberSVN Help and Support

Log in to Post a new topic

Topic Replies Views Last post
Replace uberSVN Repository Browser with WebSVN working!
by phoenixfire425

1

4578

Mand
posted

Repository Browser only works with SVN 1.6
by phoenixfire425

3

7579

phoenixfire425
posted

Can I integrate Mysql 5.6 and UberSvn
by gastro

0

1753

gastro
posted

Repository Browser "The server refused the connection." and crash
by phoenixfire425

2

2266

phoenixfire425
posted

Unable to send emails from uberSVN
by tbeavers

0

1542

tbeavers
posted

Web interface failed after update
by admin4good

0

16501

admin4good
posted

Importing users from LDAP location - command line/API?
by ostraaten

0

1121

ostraaten
posted

Could not obtain the list of SASL mechanisms
by chR

0

1849

chR
posted

Is uberSVN Dead/End Of Life?
by opticyclic

6

10838

phoenixfire425
posted

UberSVN and Drobo (NAS) repositories
by Tabaruba

0

4234

Tabaruba
posted

Starting SVN server
by pasanen

0

20430

pasanen
posted

how to add our own trusted ssl certificate to ubersvn administrator portal?
by cgfrosty

1

5749

R.Kushalov
posted

Comment on Posts in Dashboard Accepts HTML Code
by preechaw@gmail.com

0

8289

preechaw@gmail.com
posted

Changing E-Mail template
by Christoph_DE

1

15922

Mand
posted

Unable to connect to repository :9880
by terryoleary

3

3959

terryoleary
posted

Reducing number of running processors
by ccsalway

0

3564

ccsalway
posted

High CPU and Disk access
by timmy

1

3829

timmy
posted

Downloading updates stuck at 10%
by emartinez

1

3810

emartinez
posted

creating repositories from command line
by cgfrosty

1

3187

cgfrosty
posted

UberSVN httpd command does not work for server restart
by shrmrt

1

2068

gratchie
posted

Showing topics 41-60 of 474