Are we safe?

ddbug
ddbug
I apologize for sounding absolutely non-professional... just wanted to ask: is UberSVN server affected by the recent Java security issues? Should we patch Java runtime, how? Thanks for reading... - ddbug

Last updated

Mand
Mand
Hi there, The recent issues affected JDK7, whereas the version we ship with uberSVN is JDK6.

1-2 of 2

Reply to this discussion

You cannot edit posts or make replies: You should be logged in before you can post.

Post a reply
949 views